Todas las aplicaciones compatibles con audio espacial

El audio espacial es una característica exclusiva para los AirPods Pro y AirPods Max.

Esta función agrega sonido envolvente a los dispositivos de audio «premium» de Apple. Al utilizar el seguimiento dinámico de la cabeza, brinda una experiencia de audio similar a la de un cine a la película o el video que está viendo, de modo que parece que el sonido proviene de todos los que lo rodean.

La característica funciona comparando los datos del giroscopio y el acelerómetro en el dispositivo iOS con los datos de tus ‌AirPods‌ Pro o ‌AirPods Max‌, lo que garantiza que el campo de sonido permanezca anclado al dispositivo, incluso si mueves la cabeza.

Como era de esperar, el audio espacial no es compatible universalmente con aplicaciones y servicios de terceros.

audio espacial

Para ahorrarte tiempo he compilado una lista con, creo, todas las aplicaciones que se han actualizado oficialmente para admitir Spatial Audio y algunas aplicaciones populares que aún no han agregado soporte.

Aplicaciones que soportan Audio Espacial:

  • Air Video HD
  • Apple TV
  • Disney+
  • FE File Explorer
  • Foxtel Go (Australia) 
  • HBO Max
  • Hulu
  • Plex
  • Peacock
  • Discovery+
  • Paramount+
  • Vudu
  • Algunas canciones de TIDAL

Aplicaciones populares que aún no soportan Audio Espacial:

  • Infuse
  • Netflix
  • YouTube
  • Vimeo
  • VLC
  • Amazon Prime Video

Para aprovechar el audio espacial en ‌‌AirPods Pro‌‌ o ‌‌AirPods Max‌‌, necesitas un ‌iPhone‌ 7 o posterior o uno de los modelos de ‌iPad‌ que se enumeran a continuación. Ten en cuenta que el audio espacial no es compatible con ningún modelo de Mac ni con ningún modelo de Apple TV.

Es una lástima que no funcione en Apple TV, porque ahí lo aprovecharía mucho más. ¿El próximo modelo de Apple TV, tendrá giroscopio para añadir esta función? Es la pregunta que me hago.

  • iPad Pro de 12,9 pulgadas (3.ª generación) y posterior
  • ‌IPad Pro‌‌ de 11 pulgadas
  • iPad Air (tercera generación)
  • ‌‌IPad‌‌ (sexta generación) y posterior
  • iPad mini (quinta generación)
  • También necesita iOS 14 o iPadOS 14 o posterior instalado en su dispositivo, así como el último firmware en su ‌‌AirPods Pro‌‌ o ‌‌AirPods Max‌‌.
¿Te gusta? Síguenos en Patreon!
Become a patron at Patreon!

Escuche el episodio más reciente

MÁS CONTENIDO PARA TI

Suscríbete a nuestra newsletter

Canal de Telegram